Foro Fase Bonus

Comunidad => Principal => Mensaje iniciado por: Alucrack en 31 Agosto 2017, 00:07:41

Título: Lost button
Publicado por: Alucrack en 31 Agosto 2017, 00:07:41
Solo por aclarar, ya que resulta tedioso abrir un nuevo hilo y andar cargando imágenes a un servicio de alojamiento una a una. ¿qué ha pasado con el botón adjuntar archivo? Alguien lo sabe? Se le ha perdido a alguien más? Quiensabedónde.
Título: Re:Lost button
Publicado por: Zael en 31 Agosto 2017, 00:29:42
(http://travisrodg.com/wp-content/uploads/2014/12/storytellers-photo.jpg)


Ahhhh... el botón "Adjuntar"... es una historia muy larga, joven Alucrack. Siéntaté junto con tus compañeros y escucha atentamente...

Los estudiosos han planteado muchas teorías al respecto, pero la versión (no oficial) más difundida es que se decidió deshabilitar el botón "Adjuntar" para no sobrecargar el servicio de pago del servidor del Foro.

Tuvimos 2 angustiosas caídas del Foro (la primera de casi 2 semanas de duración) a principios de este año, tras la cual los foreros tuvimos que aprender a sobrevivir en la intemperie del Whatsapp, Telegram y Discord, entre otros páramos...

http://www.fasebonus.net/foro/index.php?topic=38583.0


Resumiendo... que parece ser que "el saber no ocupa lugar", pero las tonterías sí y mucho. Es decir, las tonterías (imágenes, memes, inputs de partidas, tesinas de doctorados, etc.) y otras cosas que muchos (me reconozco culpable) subíamos a diario iban minando la capacidad del servidor del Foro byte a byte...

Si es algo que finalmente da estabilidad al Foro, por mi me parece una solución perfecta lo de deshabilitar el botón. Eso sí... ¡si de aquí unos meses Postimg.org y Tynipic.org se vayan al carajo llenos de memes y gilipolleces que luego nadie se lleve las manos a la cabeza!  ;)  ;D
Título: Re:Lost button
Publicado por: Alucrack en 31 Agosto 2017, 00:53:02
Jajaja, que bueno, ¡muchas gracias Tito Zael!, que bien se aprende de una historia bien contada. Si que recuerdo dicho apocalipsis, creo que ya estaba de vuelta en el foro, pero me da que andaba en un bunker porque no me había visto el hilo, mañana lo ojearé para estar al tanto de lo sucedido.
Pensé que había un límite para subsanar estos inconvenientes, pero también me parece bien una cosa en detrimento de la otra. Tynipic lo usaba hace tiempo, pero me da que se está escoñando, ya no me carga correctamente.

Good night! que estoy muelto.
Título: Re:Lost button
Publicado por: Future en 31 Agosto 2017, 11:52:58
vaya, yo me priguntaba eso tamien
Título: Re:Lost button
Publicado por: josepzin en 31 Agosto 2017, 23:25:04
Cierto, los adjuntos si no tienen control se comen el servidor.
Título: Re:Lost button
Publicado por: Deka Black en 31 Agosto 2017, 23:36:02
Duda resuelta. otro caso resuelto por.. No, Colombo no